Zyxel GS1920-48V2 48Port Gb Managed Switch

Prece var atšķirties no attēlā redzamās. Attēlā var būt detaļas un aksesuāri, kas neietilpst preces komplektācijā. Šis attēls ir izveidots ar MĪ palīdzību un ir ilustratīvs. Komponenšu izskats, krāsas, izmēri, apgaismojums un izvietojums var atšķirties no faktiskās preces. Attēlā var būt detaļas un aksesuāri, kas neietilpst preces komplektācijā.
ID: 1453348 Preces kods: GS1920-48V2-EU0101F
Pasūtāms 4 gab. Pieejamība: 14 dienu laikā pēc pasūtījuma apstiprināšanas
Garantija: 3 gadi
397,84 €
328,79 € bez PVN
Gatavs nosūtīšanai
26.11.2026
sākot no 0 € ar PVN
Piegādes veidi
  • Preču saņemšana Dateks birojā
    0,00 €
  • DPD Pickup Paku Skapis
    1-2 darba dienu laikā
    0,00 €
  • Pasta pakomāts
    1-2 darba dienu laikā
    0,00 €
  • Pasta nodaļa
    1-2 darba dienu laikā
    0,00 €
  • Omniva pakomāts
    1-2 darba dienu laikā
    0,00 €
  • SmartPosti pakomāts
    1-2 darba dienu laikā
    0,00 €
  • Unisend pakomāts
    1-2 darba dienu laikā
    0,00 €
  • Venipak pakomāts vai saņemšanas punkts
    1-2 darba dienu laikā
    0,00 €
  • Piegāde visā Latvijā
    1-2 darba dienu laikā
    4,99 €
Preces galvenie parametri Visi parametri
  • Base T Ātrums: 10/100/1000
Pieslēgvietas un aprīkojums
Base T Ātrums : 10/100/1000
PoE Ports : N/A
SFP Ports : 4
Specifikācija
PoE Atbalsts : Nav
PoE Per-Port Power Budget : N/A
PoE Total Power Budget : N/A
Tīkla kartes
Papildus specifikācija
10/100 Mbps pieslēgvietu skaits - Nav
10/100/1000 Mbps pieslēgvietu skaits - 44
10/100/1000/2500 Mbps porti - Nav
10Gb pieslēgvietu skaits - Nav
Apraksts - Viedais pārvaldāmais komutators ar jaunu dizainu un atjaunotu izskatu gan no ārpuses, gan no iekšpuses!
GS1920v2 sērija turpina bestselleru GS1920 sērijas panākumus ar jaunu, stilīgu dizainu un nodrošina pārvaldību mākonī, pateicoties Zyxel NebulaFlex tehnoloģijai.
Pārvaldiet pēc savas gaumes!
GS1920v2 sērijā ir ieviesta Zyxel NebulaFlex tehnoloģija, kas ļauj jebkurā brīdī ar tikai dažiem klikšķiem viegli pārslēgties starp autonomo režīmu un mūsu bezlicences mākoņpārvaldības platformu Nebula.
Jebkurā laikā un jebkurā vietā ar mobilo lietotni „Nebula“ Vienkārša ierīces pievienošana: QR koda skenēšana Tīkla stāvoklis vienā skatienā Tīkla tālvadība AP, kameru, izmantojot PoE barošanas ciklu Bloķējiet klientus ar neparastu datplūsmu Maksimāla elastība jūsu Gig
GS1920v2 sērija ir ideāli piemērota ieviešanai mazos un vidējos uzņēmumos dažādos scenārijos, pateicoties unikālajām portu kombinācijām, kas nodrošina jūsu tīkla drošību nākotnē, lai garantētu vieglu paplašināšanos nākotnē.
Klusa darbība
Viedās ventilatoru konstrukcijas un bezventilatoru risinājumi nodrošina klusu darbību darba vidē.
Lietotājam draudzīgi LED indikatori
Pārbaudiet stāvokli reāllaikā vienā mirklī, pateicoties LED indikatoriem, kas parāda enerģijas patēriņu mākonī un PoE.
Vienkāršāka lielāka ierīču skaita barošana Nodrošina 30 W uz vienu portu un plašu jaudas budžeta diapazonu no 130 W līdz 375 W — ideāli piemērots blīvākām PoE ieviešanām. Noklusējuma enerģijas patēriņa režīms palielina efektivitāti, piegādājot faktiski nepieciešamo jaudu. Zyxel ONE tīkls
Izmantojiet bezmaksas rīku ZON, lai ar vienu klikšķi konfigurētu un atklātu komutatorus, WLAN tīklus un vārtus tīklā.
Izstrādāts ilgtermiņā
Komutators ar viedo interneta pārvaldību un korporatīvās klases aparatūras konstrukciju. Iebūvēta modernākā aparatūras tehnoloģija nodrošina augstu kvalitāti un uzticamību MVU tīklos.
Atbalstītie protokoli un standarti - IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3z 1000BASE-X* IEEE 802.3af PoE* IEEE 802.3at PoE Plus* IEEE 802.3az EEE* IEEE 802.3x plūsmas kontrole IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP agregācija* IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w ātrgaitas spanning tree protokols (RSTP)* IEEE 802.1s daudzkāršais spanning tree protokols (MSTP) IEEE 802.1Q VLAN marķēšana IEEE 802.1p pakalpojumu klases (CoS) prioritizēšana* IEEE 802.1X porta autentifikācija* *Funkcijas, kas tiek atbalstītas gan mākoņa, gan autonomajā režīmā.
Barošanas avots - 100 to 240 V AC, 50/60 Hz
Barošanas avots - Iekšējais
BrandPartCode - GS1920-48V2-EU0101F
Caurlaides spēja - 100 Gb/s
Citas funkcijas - MIB — Zyxel privātā kopīgā MIB saskaņā ar RFC 1066, kas balstīta uz TCP/IP protokolu; MIB datubāze saskaņā ar RFC 1213, 1157 — SNMPv2c/v3 MIB datubāze saskaņā ar RFC 1493 - tilta MIB bāze RFC 1643 - Ethernet MIB bāze RFC 1757 RMON grupas 1, 2, 3, 9 RFC 2011, 2012, 2013 SNMPv2 MIB RFC 2233 - SMIv2 MIB datubāze RFC 2358 - Ethernet tipa MIB datubāze RFC 2674 tilta MIB datubāzes paplašinājums RFC 2819, 2925 - attālās pārvaldības MIB datubāze RFC 3621 - Ethernet barošanas MIB datubāze RFC 4022 pārraides kontroles protokola pārvaldības informācijas datubāze RFC 4113 lietotāja datagrammu protokola pārvaldības informācijas datubāze RFC 4292 IP adrešu pārsūtīšanas tabula - MIB RFC 4293 — pārvaldības informācijas bāze (MIB) IP tīklam Zyxel One — rīks ZON*
Zyxel komutatoru, piekļuves punktu un vārtu atklāšana
Centralizētas un masveida konfigurācijas:
IP konfigurācija, IP atjaunošana, ierīces rūpnīcas iestatījumu atjaunošana, ierīces pārstartēšana, ierīces atrašana, piekļuve tīmekļa grafiskajai saskarnei, paroles konfigurācija, ātra savienošanās ar vienu klikšķi, izmantojot Zyxel AP Configurator (ZAC) Jaunākās programmatūras automātiska atklāšana Ierīces sērijas numura un aparatūras versijas parādīšana Iespēja ieslēgt/izslēgšanas iespēja Hybrid sērijas ierīcēm Viedā savienošana Atklāj blakus esošās ierīces Piekļuve attālinātai pārvaldībai ar vienu klikšķi blakus esošajām Zyxel ierīcēm Attālināti atjaunot blakus esošo ierīču rūpnīcas iestatījumus Ieslēgt un izslēgtblakus esošās barotās ierīces (tikai PoE komutatori) *Funkcijas, kas atbalstītas gan mākoņa, gan autonomajā režīmā.
Citas funkcijas - Siltuma izkliedēšana (BTU/stundā) 125,83 Akustiskais troksnis pie 25 °C (dBA) 26,0 Darbības temperatūra no 0 °C līdz 50 °C Mitrums no 10 % līdz 90 % (bez kondensācijas) Uzglabāšanas temperatūra no -40 °C līdz 70 °C Mitrums no 10 % līdz 90 % (bez kondensācijas)
COMBO pieslēgvietu skaits - 4
Darba apstākļi - Siltuma izkliedēšana - 125,83 BTU/h
Darba apstākļi - Uzglabāšanas relatīvais mitrums (H-H) - 10 - 95%
Darba apstākļi - Uzglabāšanas temperatūra (T-T) - -40 - 70 °C
Datu likums - Saite
Datu pārraide - komutācijas jauda - 100 Gbit/s
Datu pārraide - MAC adrešu tabula - 16000 ieraksti
Datu pārraide - pakešu buferatmiņa - 1.5 MB
Datu pārraide - pārsūtīšanas ātrums - 74 Mpps
dimensijas dziļums - 90 mm
Dizains - Drošība - LVD, BSMI
Dizains - Elektromagnētiskā savietojamība - FCC 15 A, CE A, BSMI EMC
Dizains - LED indikatori - Jā
Dizains - montāža statīvā - Jā
Dizains - Produkta krāsa - Black
Drošība - IEEE 802.1D Spanning Tree protokols (STP)* IEEE 802.1w Rapid Spanning Tree protokols (RSTP)* IEEE 802.1s daudzkoku protokols (MSTP) IEEE 802.3ad LACP (maksimālais savienojumu/kanālu skaits vienam kanālam): 8/8* Cikla aizsardzība* ErrDisable atjaunošana MRSTP (Zyxel patentēts) Divi konfigurācijas faili Divi attēli* 802.1X* Portu drošība* 2. slāņa MAC filtrēšana 3. slāņa IP filtrēšana 4. slāņa TCP/UDP soketa filtrēšana Statiska MAC pārsūtīšana Vairāki RADIUS serveri* Vairāki TACACS+ serveri; 802.1x VLAN un 802.1p piešķiršana ar RADIUS; Pieslēgšanās autentifikācija ar RADIUS*; Pieslēgšanās autentifikācija ar TACACS+; TACACS+ uzskaite; Autorizācija ar RADIUS* Autorizācija ar TACACS+ SSL* MAC iesaldēšana DHCP izspiegošana IPv4* DHCP izspiegošana IPv6 ARP pārbaude Statiska IP-MAC-porta saistīšana Uz politikām balstīta drošības filtrēšana Portu izolācija IP avota aizsardzība MAC meklēšana Viesu VLAN* ACL pakešu filtrēšana (IPv4/IPv6)* Procesora aizsardzība Interfeisa trap funkcijas ieslēgšana/izslēgšana (pēc porta) IPv6 dublikātu adrešu atklāšana (DAD) Sertifikāti
Drošība: LVD; BSMI EMC: FCC 15. daļa (A klase); CE EMC (A klase); BSMI ENC RoHS: A līmenis *Funkcijas, kas tiek atbalstītas gan mākoņa, gan autonomajā režīmā.
Drošība - Autentifikācija - Viesu VLAN, autentifikācija, balstīta uz portu
Drošība - Autentifikācijas tips - IEEE 802.1x, RADIUS
Drošība - CPU aizsardzība - Jā
Drošība - DHCP funkcijas - DHCP snooping, DHCP relay, DHCPv6 relay, DHCP klients
Drošība - Drošības algoritmi - 802.1x RADIUS, SNMP, SNMPv3
Drošība - IGMP snooping - Jā
Drošība - IP-MAC-Port sasaiste - Jā
Drošība - MAC adrešu filtrēšana - Jā
Drošība - paroles aizsardzība - Jā
Drošība - piekļuves kontroles saraksts (ACL) - Jā
Drošība - rindu plānošanas algoritmi - SPQ, WFQ, Weighted Round Robin (WRR)
ean - 4718937601899
Ekspluatācijas apstākļi - Darba relatīvais mitrums (H-H) - 10 - 95%
Ekspluatācijas apstākļi - Darba temperatūra (T-T) - 0 - 50 °C
Enerģijas padeve - maiņstrāvas ieejas spriegums - 100 - 240 V
Enerģijas patēriņš - 36.9 W
garantija - -1
GarantijaInformācija - Ierobežots kalpošanas laiks
garantijas_tips - ārējais
GTIN - 4718937601899
GTIN - 4718937601912
Iekļautie piederumi - Barošanas kabelis Statīva stiprinājuma komplekts
Iepakojuma dati - Iepakojuma augstums - 90 mm
Iepakojuma dati - Iepakojuma dziļums - 289 mm
Iepakojuma dati - Iepakojuma platums - 496 mm
Iepakojuma dati - Iepakojuma svars - 3.97 kg
Iepakojuma saturs - iekļauti kabeļi - AC
Iepakojuma saturs - statīva montāžas komplekts - Jā
Izmēri - 440 x 200 x 44.5 mm
izmērs augstums - 292 mm
izmērs platums - 515 mm
izmērs svars - 4048 g
Jauda - enerģijas patēriņš (maks.) - 36.9 W
Jauda - maiņstrāvas ieejas frekvence - 50 - 60 Hz
Jumbo kadru atbalsts - Nē
Kategorija - Tīkla komutatori
L2 funkcijas - L2 daudzpunktu pārraide IGMP izspiešana (v1, v2, v3)* Ātra iziešana no IGMP izsekošanas Konfigurējams IGMP izsekošanas taimeris un prioritāte IGMP izsekošanas statistika IGMP plūsmas ierobežošana MVR atbalsts IGMP filtrēšana Tūlītēja iziešana no IGMP izsekošanas IGMP starpniekservera režīms un izsekošanas režīma izvēle* MLD izsekošana *Funkcijas, kas atbalstītas gan mākoņa, gan autonomajā režīmā.
L3 funkcijas -
LongDesc - Uzlabota viedā pārvaldāmā komutācijaSaņemiet mazāk līdzekļu un laika, lai jūsu uzņēmums ietaupītu naudu un laiku, vienlaikus darbinot vairāk ierīču ar GS1920 sēriju.Šiem viedajiem pārvaldāmajiem komutatoriem, kas ir ideāli piemēroti maziem un vidējiem uzņēmumiem, ir bagātīgas L2 funkcijas un tie nodrošina 375 W jaudu, izmantojot Ethernet, nodrošinot uzticamu un nākotnē drošu tīklu.Zyxel One Network (ZON) nodrošina bezmaksas un viegli lietojamu rīku, lai vienkāršotu konfigurāciju, pārvaldību un problēmu novēršanu, ļaujot jums koncentrēties uz jūsu biznesa prioritātēm.Zyxel tīkla aprīkojums ir aprīkots ar iebūvētu "informētību" par citām Zyxel ierīcēm jūsu tīklā, kas ļauj ar vienu klikšķi attālināti atjaunot rūpnīcas iestatījumus un veikt barošanas ciklu, izmantojot Zyxel Smart Connect.Intuitīva tīmekļa saskarneVai vēlaties piekļūt L2 funkcijām, piemēram, LACP, uzlabotai QoS, VLAN, ACL un multiraides IGMP snooping, nemācoties sarežģītu komandrindas saskarni (CLI)? Jūs varat to izdarīt, izmantojot intuitīvo tīmekļa saskarni.Pieslēgiet vairāk ierīču ar patēriņa režīmuPielietojiet maksimāli savu 375 W kopējo budžetu un pieslēdziet vairāk enerģijas ietilpīgu ierīču. 'Patēriņa režīms' ļauj piegādāt tikai reāli nepieciešamo jaudu, lai nodrošinātu lielāku efektivitāti un labāku peļņas atdevi no ieguldījumiem jūsu uzņēmumā.Izdzirdiet klusumu ar viedo ventilatoruTīša un uzticama komutatora darbība, kas ideāli piemērota biroja videi - gan galda datoriem, gan uzstādīšanai statīvos. Iebūvētais viedais ventilators ir izstrādāts tā, lai automātiski pielāgotu ātrumu atkarībā no ierīces temperatūras. Smart Fan būs pieejams pašreizējiem modeļiem ar programmaparatūras atjauninājumu no 2018. gada janvāra (v4.5).Pieslēdzieties Zyxel ONE tīkla jaudaiIzvietojiet savu tīklu vienā BEZMAKSAS platformā ar Zyxel One Network (ZON) rīku. Instalējiet, konfigurējiet un atklājiet komutatorus, WLAN un vārtejas savā tīklā ar vienu klikšķi. ZON Utility ir bezmaksas rīks, kuru līdz šim ir lejupielādējuši vairāk nekā 15 000 lietotāju.Maksimāla elastība jūsu gigParedziet savu tīklu izaugsmei nākotnē ar GS1920 sērijas ierīci. Ideāli piemērots mazo un vidējo uzņēmumu izvietošanai dažādos scenārijos, GS1920 sērija nodrošina līdz 28 gigabitu vara pieslēgvietām 24 pieslēgvietu modeļiem un līdz 6 gigabitu optiskās šķiedras pieslēgvietām 48 pieslēgvietu modeļiem..
LongProductName - GS1920-48V2, 44x 1G RJ-45 PoE, 4x 1G RJ-45/SFP, 2x G SFP, 100 Gbps, 74 Mpps, 441x200x44,5 mm
LongSummaryDescription - Zyxel GS1920-48V2. Slēdža tips: Pārvaldāms. Pamata komutācijas RJ-45 Ethernet pieslēgvietu tips: Gigabit Ethernet (10/100/1000), Pamata komutācijas RJ-45 Ethernet pieslēgvietu skaits: 44. MAC adrešu tabula: 16000 ierakstu, komutācijas jauda: 100 Gbit/s. Tīkla standarts: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE..... Statīva montāža
Loģistikas dati - Harmonizētās sistēmas (HS) kods - 85176990
MAC adrešu tabulas lielums - 16000
Multiraides funkcijas - Multiraides atbalsts - Jā
nosaukums - GS1920-48V2 48-portu Gb pārvaldāmais komutators
Nosaukums - Zyxel GS1920-48V2 Gigabit Ethernet (10/100/1000), melns
Optiskā šķiedra - optiskās šķiedras Ethernet kabeļu tehnoloģija - 1000BASE-X
Ostas konsole - Nē
Pakešu buferis - 1.5 KB
Pieslēgvietas un saskarnes - Pamata komutācijas RJ-45 Ethernet pieslēgvietu skaits - 44
Pieslēgvietas un saskarnes - Pamata komutācijas RJ-45 Ethernet pieslēgvietu tips - Gigabit Ethernet (10/100/1000)
Pieslēgvietas un saskarnes - SFP moduļu slotu skaits - 2
Pieteikums - Vidēji un lieli uzņēmumi
PoE+ pieslēgvietu skaits - Nav
PoE pieslēgvietu skaits (PoE un PoE+) - Nav
Power over Ethernet (PoE) - Nē
Produkta nosaukums - GS1920-48V2
Pārslēgšanas klase - Pārvaldīts
Pārsūtīšanas režīms - Uzglabāšana un pārsūtīšana
Pārsūtīšanas ātrums - 74 Mpps
Pārvaldība, uzraudzība, konfigurācija - SNMP v1, v2c, v3 SNMP trap grupa RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Pielāgots noklusējums Syslog (IPv4/IPv6) Portu izmantošanas rādīšana* Atbalsta NebulaFlex™ hibrīda režīmā IPv6 pārvaldība
IPv6 caur Ethernet (RFC 2464) IPv6 adresēšanas arhitektūra (RFC 4291) Dubultā kaudze (RFC 4213) ICMPv6 (RFC 4443) MTU ceļš (RFC 1981) Minimālais MTU ceļa izmērs 1280 (RFC 5095) Iekapsulācija maksimālajam MTU 1500 Kaimiņu atklāšana (RFC 4861) DHCPv6 starpnieks Noklusējuma DHCP klienta režīms* DAD (dublēto adrešu atklāšana) Ierīču pārvaldība
Pašpārvaldība caur tīmekļa interfeisu Pārvaldība mākonī, izmantojot Nebula Control Center* Zyxel iStacking™ tīkla interfeiss Pārvaldība ar SNMP Tālākā programmatūras atjaunināšana caur internetu Konfigurācijas saglabāšana un lejupielāde Konfigurācijas klona izveide DHCP maršrutētājs VLAN tīklā IPv4 DHCP klients* IPv6 DHCP klients Sezonas laika maiņa* NTP serveris (IPv4/IPv6) atbalsta DNS formātu* Portu dublēšana* Plānotais PoE* Noklusējuma PoE patēriņa režīms* Atjaunot pēdējo pielāgoto noklusējuma iestatījumu *Funkcijas, kas tiek atbalstītas gan mākoņrežīmā, gan autonomajā režīmā.
Pārvaldības funkcijas - ARP pārbaude - Jā
Pārvaldības funkcijas - MIB atbalsts - RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Pārvaldības funkcijas - Pakalpojumu kvalitātes (QoS) atbalsts - Jā
Pārvaldības funkcijas - Sistēmas notikumu žurnāls - Jā
Pārvaldības funkcijas - Slēdža tips - Pārvaldīts
QoS - 802.1Q statiskie VLAN*/dinamiskie VLAN: 1K/4K uz portiem balstīti VLAN* uz protokoliem balstīti VLAN VIP uz apakštīkliem balstīti VLAN uz MAC adresēm balstīti VLAN privātie VLAN balss VLAN* VLAN ieejas filtrēšana LACP algoritms pēc avota/galamērķa MAC/IP GVRP L2PT Aparatūras rindu skaits uz vienu portu: 8* 802.1p rindu veidošanas metodes: SPQ, WRR, WFQ* Pārslodzes kontrole: apraide, daudzpunktu apraide, nezināma vienpunktu apraide (DLF)* Pēc porta balstīta datu plūsmas ierobežošana (ieplūde/izplūde) Datu plūsmas ierobežošana katram IP/TCP/UDP uz vienu portu Pēc politikas balstīta datu plūsmas ierobežošana 802.3x plūsmas kontrole 802.1p pakalpojuma klase (SPQ, WFQ, iespējama SPQ/WFQ kombinācija) DiffServ (DSCP) *Funkcijas, kas tiek atbalstītas gan mākoņa, gan autonomajā režīmā.
QSFP+ portu skaits - Nav
ražotājs - Zyxel
Saliekamība - Jā
Savienojamie porti un saskarnes - Combo SFP porti skaits - 4
Savienojamie porti un saskarnes - optiskās šķiedras savienotājs - SFP
Sertifikāti - Sertifikācija - RoHS
SFP+ pieslēgvietu skaits - Nav
SFP28 porti - 1
SFP pieslēgvietu skaits - 2
ShortSummaryDescription - Zyxel GS1920-48V2, pārvaldāms, Gigabit Ethernet (10/100/1000), montējams statīvā
Slēdža slānis - L2
Svars - 2.8 kg
Svars un izmēri - Augstums - 44.5 mm
Svars un izmēri - Dziļums - 220 mm
Svars un izmēri - Platums - 440 mm
Svars un izmēri - Svars - 2.8 kg
Tīkla arhitektūra - GigabitEthernet
Tīkls - 10G atbalsts - Nē
Tīkls - plūsmas vadības atbalsts - Jā
Tīkls - Tīklošanas koka protokols - Jā
Tīkls - Tīklošanas standarti - IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.
Tīkls - vara Ethernet kabeļu tehnoloģija - 100BASE-TX, 1000BASE-T
Tīkls - Virtuālā LAN funkcijas - Privāts VLAN, balss VLAN, uz protokolu balstīts VLAN, uz MAC adresēm balstīts VLAN, uz portu balstīts VLAN, uz IP apakštīklu balstīts VLAN.
Tīkls - VLAN atbalsts - Jā
Tīkls - ātruma ierobežošana - Jā
URL - https://www.zyxel.com/products_services/8-24-48-port-GbE-Smart-Managed-Switch-GS1920-Series/
Veiktspēja - Iekšējā atmiņa - 256 MB
Veiktspēja - Trokšņa līmenis - 26 dB
Veiktspēja - vidējais laiks starp atteici (MTBF) - 672235 h
Veiktspēja - zibatmiņa - 32 MB
vendpn - GS1920-48V2-EU0101F
Ventilators - Jā
Vidējais laiks starp atteici (MTBF) - 672235 h
VLAN -
Zīmols - Zyxel
Šasijas tips - Plaukts
Number of 10/100 Mbps ports - None
Number of 10/100/1000 Mbps ports - 44
10/100/1000/2500 Mbps ports - None
Number of 10Gb ports - None
Description - Inteligentny przełącznik zarządzalny o nowym wyglądzie z odświeżonym wyglądem wewnątrz i na zewnątrz!
Seria GS1920v2 kontynuuje sukces bestsellerowej serii GS1920 o nowy, stylowy wygląd i umożliwia zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex.
Zarządzaj po swojemu!
W serii GS1920v2 wprowadzono Zyxel NebulaFlex, który umożliwia łatwe przełączanie między trybem autonomicznym a naszą bezlicencyjną platformą zarządzania chmurą Nebula w dowolnym momencie za pomocą zaledwie kilku kliknięć.
Zawsze i wszędzie z Aplikacja mobilna Nebula Łatwe wprowadzanie urządzenia: skanowanie kodu QR Na pierwszy rzut oka status sieci Zdalne sterowanie siecią Zrestartuj AP, kamerę przez cykl zasilania PoE Blokuj klientów z nietypowym ruchem Maksymalna elastyczność dla Twojego Gig
Seria GS1920v2 jest idealna do wdrażania w małych i średnich firmach w wielu scenariuszach, dzięki unikalnym kombinacjom portów, które zabezpieczają Twoją sieć w przyszłości, aby zapewnić łatwy rozwój w przyszłości.
Cicha praca
Inteligentne konstrukcje wentylatorów i bezwentylatorowe zapewniają cichą pracę w miejscu pracy.
Przyjazne dla użytkownika wskaźniki LED
Błyskawicznie sprawdzaj stan w czasie rzeczywistym dzięki wskaźnikom LED zużycia energii w chmurze i PoE.
Łatwiejsze zasilanie większej liczby urządzeń Zapewnia 30 W na port i szeroki zakres opcji budżetu mocy od 130 W do 375 W - idealne do gęstszych wdrożeń PoE. Domyślny tryb zużycia zwiększa wydajność, dostarczając rzeczywistą wymaganą moc. Sieć Zyxel ONE
Skorzystaj z bezpłatnego narzędzia ZON, aby jednym kliknięciem skonfigurować i wykryć przełączniki, sieci WLAN i bramy w sieci.
Zaprojektowany na dłuższą metę
Przełącznik z inteligentnym zarządzaniem internetowym o konstrukcji sprzętowej klasy korporacyjnej. Wbudowana najnowocześniejsza technologia sprzętowa zapewnia wysoką jakość i niezawodność sieci SMB.
Supported protocols and standards - IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3z 1000BASE-X* IEEE 802.3af PoE* IEEE 802.3at PoE Plus* IEEE 802.3az EEE* IEEE 802.3x flow control IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP aggregation* IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.1Q VLAN tagging IEEE 802.1p Class of Service (CoS) prioritization* IEEE 802.1X port authentication* *Funkcje obsługiwane w trybie chmury i autonomicznym.
Power supply - 100 to 240 V AC, 50/60 Hz
Power supply - Internal
BrandPartCode - GS1920-48V2-EU0101F
Throughput - 100 Gb/s
Other functions - MIB Prywatna wspólna MIB firmy Zyxel RFC 1066 oparta na protokole TCP/IP baza MIB RFC 1213, 1157 - baza MIB SNMPv2c/v3 RFC 1493 - baza MIB mostu RFC 1643 - baza MIB dla Ethernetu RFC 1757 RMON grupa 1, 2, 3, 9 RFC 2011, 2012, 2013 MIB SNMPv2 RFC 2233 - baza MIB SMIv2 RFC 2358 - baza MIB typu Ethernet RFC 2674 rozszerzenie bazy MIB mostu RFC 2819, 2925 - baza MIB do zdalnego zarządzania RFC 3621 - baza MIB zasilania Ethernet RFC 4022 baza informacji zarządzania dla protokołu kontroli transmisji RFC 4113 baza informacji zarządzania dla protokołu datagramów użytkownika RFC 4292 tabela przekazywania adresów IP - MIB RFC 4293 - baza informacji zarządzania (MIB) dla IP Sieć Zyxel One - Narzędzie ZON*
Odkrycie przełączników, punktów dostępu i bram Zyxel
Konfiguracje scentralizowane i wsadowe:
Konfiguracja IP Odnowienie IP Przywracanie ustawień fabrycznych urządzenia Ponowne uruchomienie urządzenia Lokalizowanie urządzenia Dostęp do internetowego interfejsu graficznego Konfiguracja hasła Szybkie powiązanie jednym kliknięciem z Zyxel AP Configurator (ZAC) Automatyczne wykrywanie najnowszego oprogramowania Wyświetla numer seryjny urządzenia i wersję sprzętu Opcja włączania/wyłączania trybu chmury dla urządzeń z serii Hybrid Inteligentne połączenie Odkryj sąsiednie urządzenia Dostęp do zdalnego zarządzania jednym kliknięciem do sąsiednich urządzeń Zyxel Zresetuj sąsiednie urządzenia zdalnie do ustawień fabrycznych Wyłącz i wyłącz sąsiednie zasilane urządzenia (tylko switche PoE) *Funkcje obsługiwane w trybie chmury i autonomicznym.
Other features - Rozpraszanie ciepła (BTU/godz.) 125.83 Hałas akustyczny @ 25°C (dBA) 26.0 Temperatura pracy 0°C do 50°C Wilgotność 10% do 90% (bez kondensacji) Temperatura przechowywania -40°C do 70°C Wilgotność 10% do 90% (bez kondensacji)
Number of COMBO ports - 4
Operational conditions - Heat dissipation - 125.83 BTU/h
Operational conditions - Storage relative humidity (H-H) - 10 - 95%
Operational conditions - Storage temperature (T-T) - -40 - 70 °C
Data Act - Link
Data transmission - Switching capacity - 100 Gbit/s
Data transmission - MAC address table - 16000 entries
Data transmission - Packet buffer memory - 1.5 MB
Data transmission - Forwarding rate - 74 Mpps
dimension depth - 90 mm
Design - Safety - LVD, BSMI
Design - Electromagnetic compatibility - FCC 15 A, CE A, BSMI EMC
Design - LED indicators - Yes
Design - Rack mounting - Yes
Design - Product colour - Black
Security - IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.3ad LACP (Max # Trunks/Links per Trunk): 8/8* Loop guard* ErrDisable recovery MRSTP (Zyxel proprietary) Dual configuration files Dual images* 802.1X* Port security* Layer 2 MAC filtering Layer 3 IP filtering Layer 4 TCP/UDP socket filtering Static MAC forwarding Multiple RADIUS servers* Multiple TACACS+ servers 802.1x VLAN and 802.1p assignment by RADIUS Login authentication by RADIUS* Login authentication by TACACS+ TACACS+ accounting Authorization on RADIUS* Authorization on TACACS+ SSL* MAC freeze DHCP snooping IPv4* DHCP snooping IPv6 ARP inspection Static IP-MAC-Port binding Policy-based security filtering Port isolation IP source guard MAC search Guest VLAN* ACL packet filtering (IPv4/IPv6)* CPU protection Interface related trap enable/disable (by port) IPv6 duplicated address detection (DAD) Certyfikaty
Safety: LVD; BSMI EMC: FCC Part 15 (Class A); CE EMC (Class A); BSMI ENC RoHS: Level A *Funkcje obsługiwane w trybie chmury i autonomicznym.
Security - Authentication - Guest VLAN, Port-based authentication
Security - Authentication type - IEEE 802.1x, RADIUS
Security - CPU defense - Yes
Security - DHCP features - DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Security - Security algorithms - 802.1x RADIUS, SNMP, SNMPv3
Security - IGMP snooping - Yes
Security - IP-MAC-Port binding - Yes
Security - MAC address filtering - Yes
Security - Password protection - Yes
Security - Access Control List (ACL) - Yes
Security - Queue scheduling algorithms - SPQ, WFQ, Weighted Round Robin (WRR)
ean - 4718937601899
Operational conditions - Operating relative humidity (H-H) - 10 - 95%
Operational conditions - Operating temperature (T-T) - 0 - 50 °C
Power - AC input voltage - 100 - 240 V
Power consumption - 36.9 W
guarantee - -1
WarrantyInfo - Limited life-time
guarantee_type - external
GTIN - 4718937601899
GTIN - 4718937601912
Accessories included - Kabel zasilający Zestaw do montażu w stojaku
Packaging data - Package height - 90 mm
Packaging data - Package depth - 289 mm
Packaging data - Package width - 496 mm
Packaging data - Package weight - 3.97 kg
Packaging content - Cables included - AC
Packaging content - Rack mount kit - Yes
Dimensions - 440 x 200 x 44.5 mm
dimension height - 292 mm
dimension width - 515 mm
dimension weight - 4048 g
Power - Power consumption (max) - 36.9 W
Power - AC input frequency - 50 - 60 Hz
Support for Jumbo frames - No
Category - Network Switches
L2 features - L2 multicast IGMP snooping (v1, v2, v3)* IGMP snooping fast Leave Configurable IGMP snooping timer and priority IGMP snooping statistics IGMP throttling MVR support IGMP filtering IGMP snooping immediate leave IGMP proxy mode & snooping mode selection* MLD snooping *Funkcje obsługiwane w trybie chmury i autonomicznym.
L3 features -
LongDesc - Advanced smart managed switchingMinimise wasteful overpowering of devices and help your business save money and time whilst powering more devices with the GS1920 series.Perfect for SMBs these smart managed switches are rich in L2 features and provide 375Watts over Ethernet providing reliant and future-proof networking.Zyxel's One Network (ZON) provides a free and easy-to-use tool to simplify configuration, management and troubleshooting of the switch allowing you to focus on your business priorities.Zyxel's networking equipement comes with in-built 'awareness' of other Zyxel units in your network allowing for one-click remote factory resets and power cycling through Zyxel Smart Connect.Intuitive web-based interfaceWould you like access to L2 features such as LACP, advanced QoS, VLAN, ACL and multicast IGMP snooping, without learning complex command-line interface(CLI)? You can with the intuitive web-based interface.Connect more devices with consumption modeMaximise your 375W of total budget and connect more power-hungry devices. 'Consumption mode' allows for delivery of only the actual power required for more efficiency and better ROI for your business.Hear the silence with Smart FanSilent and reliable switch operation ideal for the office environment, both desktop and rack mounted. The in-built smart fan is designed to automatically adjust speed based on device temperature. Smart Fan will be available on current models with a Firmware upgrade from January 2018 (v4.5).Plug into the power of the Zyxel ONE networkEasily maintain your network in one FREE platform with the Zyxel One Network (ZON) tool. Instal, configure and discover switches, WLAN and gateways in your network with one-click. ZON Utility is a free of charge tool which has been downloaded by over 15,000 users to date.Maximum flexibility for your GigFutureproof your network for growth with the The GS1920 series. Ideal for SMB deployments in multiple scenarios, the GS1920 series provides up to 28 Gigabit copper ports for 24-port models, and up to 6 Gigabit fiber ports for 48-port models.
LongProductName - GS1920-48V2, 44x 1G RJ-45 PoE, 4x 1G RJ-45/SFP, 2x G SFP, 100 Gbps, 74 Mpps, 441x200x44.5 mm
LongSummaryDescription - Zyxel GS1920-48V2. Switch type: Managed. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 44. MAC address table: 16000 entries, Switching capacity: 100 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting
Logistics data - Harmonized System (HS) code - 85176990
MAC address table size - 16000
Multicast features - Multicast support - Yes
name - GS1920-48V2 48Port Gb Managed Switch
Title - Zyxel GS1920-48V2 Managed Gigabit Ethernet (10/100/1000) Black
Optical fiber - Fiber ethernet cabling technology - 1000BASE-X
Console port - No
Packet buffer - 1.5 KB
Ports & interfaces - Basic switching RJ-45 Ethernet ports quantity - 44
Ports & interfaces - Basic switching RJ-45 Ethernet ports type - Gigabit Ethernet (10/100/1000)
Ports & interfaces - SFP module slots quantity - 2
Application - Medium and large companies
Number of PoE+ ports - None
Number of PoE ports (PoE & PoE+) - None
Power over Ethernet (PoE) - Power over Ethernet (PoE) - No
ProductName - GS1920-48V2
Switch class - Managed
Forwarding mode - Store-and-forward
Forwarding rate - 74 Mpps
Management, monitoring, configuration - SNMP v1, v2c, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Syslog (IPv4/IPv6) Display port utilization* Support NebulaFlexTMfor hybrid mode Zarządzanie IPv6
IPv6 przez Ethernet (RFC 2464) Architektura adresowania IPv6 (RFC 4291) Podwójny stos (RFC 4213) ICMPv6 (RFC 4443) Ścieżka MTU (RFC 1981) Minimalny rozmiar MTU ścieżki 1280 (RFC 5095) Enkapsulacja dla maksymalnego MTU 1500 Odkrywanie sąsiadów (RFC 4861) Przekaźnik DHCPv6 Domyślny tryb klienta DHCP* DAD (wykrywanie zduplikowanych adresów) Zarządzanie urządzeniami
Samodzielne zarządzanie przez interfejs WWW Zarządzanie chmurą przez Nebula Control Center* Zyxel iStackingTM interfejs sieciowy Zarządzanie przez SNMP Zdalna aktualizacja oprogramowania przez Internet Zapisywanie i pobieranie konfiguracji Skonfiguruj klon Przekaźnik DHCP na VLAN Klient DHCP IPv4* Klient DHCP IPv6 Sezonowa zmiana czasu* Serwer NTP (IPv4/IPv6) obsługuje format DNS* Dublowanie portów* Zaplanowany PoE* Domyślny tryb zużycia PoE* Przywróć do ostatniego niestandardowego ustawienia domyślnego *Funkcje obsługiwane w trybie chmury i autonomicznym.
Management features - ARP inspection - Yes
Management features - MIB support - RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Management features - Quality of Service (QoS) support - Yes
Management features - System event log - Yes
Management features - Switch type - Managed
QoS - 802.1Q Static VLANs*/Dynamic VLANs: 1K/4K Port-based VLAN* Protocol-based VLAN VIP Subnet-based VLAN MAC-based VLAN Private VLAN Voice VLAN* VLAN ingress filtering LACP algorithm of source/destination MAC/IP GVRP L2PT No. of hardware queues per port: 8* 802.1p queuing methods: SPQ, WRR, WFQ* Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting(ingress/egress) Rate limiting per IP/TCP/UDP per port Policy-based rate limiting 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) *Funkcje obsługiwane w trybie chmury i autonomicznym.
Number of QSFP+ ports - None
producer - Zyxel
Stackability - Yes
Ports & interfaces - Combo SFP ports quantity - 4
Ports & interfaces - Fiber optic connector - SFP
Certificates - Certification - RoHS
Number of SFP+ ports - None
SFP28 ports - 1
Number of SFP ports - 2
ShortSummaryDescription - Zyxel GS1920-48V2, Managed, Gigabit Ethernet (10/100/1000), Rack mounting
Switch layer - L2
Weight - 2.8 kg
Weight & dimensions - Height - 44.5 mm
Weight & dimensions - Depth - 220 mm
Weight & dimensions - Width - 440 mm
Weight & dimensions - Weight - 2.8 kg
Network architecture - GigabitEthernet
Network - 10G support - No
Network - Flow control support - Yes
Network - Spanning tree protocol - Yes
Network - Networking standards - IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Network - Copper ethernet cabling technology - 100BASE-TX, 1000BASE-T
Network - Virtual LAN features - Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Network - VLAN support - Yes
Network - Rate limiting - Yes
URL - https://www.zyxel.com/products_services/8-24-48-port-GbE-Smart-Managed-Switch-GS1920-Series/
Performance - Internal memory - 256 MB
Performance - Noise level - 26 dB
Performance - Mean time between failures (MTBF) - 672235 h
Performance - Flash memory - 32 MB
vendpn - GS1920-48V2-EU0101F
Fan - Yes
Mean time between failures (MTBF) - 672235 h
VLAN -
Brand - Zyxel
Chassis type - Rack
397,84 €
328,79 € bez PVN
Zyxel GS1920-48V2 48Port Gb Managed Switch
Tālr. 67275758 gsm 26117175 (p.o.t.c.p. 9:00-18:00)
Intel technology provider Platinum 2020
Visas kategorijas